User Tools

Site Tools


en:which_version_of_freebsd_should_you_run

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

en:which_version_of_freebsd_should_you_run [2018/02/02 18:56] (current)
gman999 created
Line 1: Line 1:
 +====Which Version of FreeBSD Should You Use====
  
 +-release allows freebsd-update(8)
 +
 +-stable requires building from source
 +
 +ports usually in sync
en/which_version_of_freebsd_should_you_run.txt ยท Last modified: 2018/02/02 18:56 by gman999